<!DOCTYPE html><html lang="en-AU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.pipelinesinternational.com/xmlrpc.php" /> <script type="text/javascript">(function(window) {
				window.dm_redirect_to = function(){
					if( "" ){
						window.location.href = "";
					}else{
						window.location.reload();
					}
				};
				var document = window.document;
				var url = 'https://www.gs-press.com.au/dm-sso-endpoint/1579664322/?dm_action=domainmap-check-login-status&domain=www.pipelinesinternational.com';
				var iframe = document.createElement('iframe');
				(iframe.frameElement || iframe).style.cssText =
						"width: 0; height: 0; border: 0";
				iframe.src = "javascript:false";
				var where = document.getElementsByTagName('script')[0];
				where.parentNode.insertBefore(iframe, where);
				var doc = iframe.contentWindow.document;
				doc.open().write('<body onload="'+
						'var js = document.createElement(\'script\');'+
						'js.src = \''+ url +'\';'+
						'document.body.appendChild(js);">');
				doc.close();

			}(parent.window));</script> <link media="all" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/6/css/autoptimize_efd34f707c294e9c0f24070063952a92.css" rel="stylesheet" /><link media="print" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/6/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet" /><link media="screen" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/6/css/autoptimize_228333a0f32eb7467f48ddfc48fa68f6.css" rel="stylesheet" /><title>Extensive pipeline isolation complete &#8211; Pipelines International</title>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-7620499-8', 'auto');</script>   <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//</script> <link rel='dns-prefetch' href='//www.google.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Pipelines International &raquo; Feed" href="https://www.pipelinesinternational.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Pipelines International &raquo; Comments Feed" href="https://www.pipelinesinternational.com/comments/feed/" /><meta property="og:title" content="Extensive pipeline isolation complete - Pipelines International" /><meta property="og:type" content="article" /><meta property="og:description" content="The campaign comprised 12 pipeline isolations over six months in West Malaysia and Sarawak on behalf" /><meta property="og:url" content="https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" /><meta property="og:site_name" content="Pipelines International" /><meta property="og:image" content="https://www.pipelinesinternational.com/wp-content/uploads/sites/6/2019/05/Stock_subsea_pipeline_offshore_Dabarti-CGI-640x405.png" /> <script type='text/javascript' src='https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};</script> <script type='text/javascript'>var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.pipelinesinternational.com\/wp-admin\/admin-ajax.php","nonce":"d438a5a5db","remove":"07e49624c9","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.pipelinesinternational.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=b2e7c72891","flash_swf_url":"https:\/\/www.pipelinesinternational.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <link rel='https://api.w.org/' href='https://www.pipelinesinternational.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pipelinesinternational.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pipelinesinternational.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Baltic Pipe confirms location' href='https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/' /><link rel='next' title='Russia set for 24 new pipelines' href='https://www.pipelinesinternational.com/2020/01/22/russia-set-for-24-new-pipelines/' /><link rel="canonical" href="https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" /><link rel='shortlink' href='https://www.pipelinesinternational.com/?p=79531' /><link rel="alternate" type="application/json+oembed" href="https://www.pipelinesinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pipelinesinternational.com%2F2020%2F01%2F21%2Fextensive-pipeline-isolation-complete%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pipelinesinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pipelinesinternational.com%2F2020%2F01%2F21%2Fextensive-pipeline-isolation-complete%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">////</script> <meta name="description" content="The campaign comprised 12 pipeline isolations over six months in West Malaysia and Sarawak on behalf of partner Handal Energy Berhad for a major Malay" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7620499-8"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7620499-8');</script> <meta property="fb:app_id" content="966242223397117" /><meta property="og:site_name" content="Pipelines International" /><meta name="generator" content="Pipelines International" /><meta name="theme-color" content="#425e81" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/amp/"><link rel="icon" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/03/cropped-PIN_Favicon_Icon_32x32-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/03/cropped-PIN_Favicon_Icon_32x32-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/03/cropped-PIN_Favicon_Icon_32x32-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.pipelinesinternational.com/wp-content/uploads/sites/6/2019/03/cropped-PIN_Favicon_Icon_32x32-270x270.jpg" /></head><body id="tie-body" class="post-template-default single single-post postid-79531 single-format-standard wrapper-has-shadow block-head-2 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> 22 January 2020</div><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Trending</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/22/aramco-extends-wood-contract/">Aramco extends Wood contract</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/22/grp-shelters-protecting-offshore-gas-equipment/">GRP shelters protecting offshore gas equipment</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/22/russia-set-for-24-new-pipelines/">Russia set for 24 new pipelines</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/">Extensive pipeline isolation complete</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/">Baltic Pipe confirms location</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/17/rex2020-registrations-closing-soon/">REX2020 registrations closing soon</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/17/chevron-saudi-aramco-join-hydrogen-council/">Chevron, Saudi Aramco join Hydrogen Council</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/16/major-expansion-for-agua-blanca-system-2/">Major expansion for Agua Blanca System</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/16/trans-mountain-expansion-project-ready-to-go-2/">Trans Mountain expansion project “ready to go”</a></li><li class="news-item"> <a href="https://www.pipelinesinternational.com/2020/01/16/boskalis-wins-163m-contract-2/">Boskalis wins $163m contract</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://www.pipelinesinternational.com//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/2020/01/21/extensive-pipeline-isolation-complete/?random-post=1" class="random-post" title="Random article" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Random article</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a><div id="logo" class="image-logo" > <a title="Gas Today" href="https://www.pipelinesinternational.com/"> <img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2016/01/PIN_Logo.png" alt="Gas Today" class="logo_normal" width="200" height="50" style="max-height:50px; width: auto;"> <img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2016/01/PIN_Logo@2x-300x75.png" alt="Gas Today" class="logo_2x" width="200" height="50" style="max-height:50px; width: auto;"> </a></div></div></div> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ppim-headline-banner-79441',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: top-banner-355',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: great-southern-press-656',{nonInteraction: true});}</script><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div  class="pz_cont paszone-container-355   " id="paszonecont_355" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-355 " id="355" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-355" style="" ><div class="pasli pasli-79441 "  data-duration="10000" bid="79441" aid="355"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=Nzk0NDE=&amp;pasZONE=MzU1" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/PPIM_2020_Registrations-Open_Web_Headline_Banner_728x90px.jpg?pas=797806532001220338" alt="PPIM headline banner" border="0"  /></a></div></div></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-78082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78082"><a href="https://www.pipelinesinternational.com/">Home</a></li><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="/news/">News</a></li><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="/events/">Events</a></li><li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="/magazines/">Magazine</a></li><li id="menu-item-77727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77727"><a href="https://www.pipelinesinternational.com/galleries/">Galleries</a></li><li id="menu-item-69536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69536"><a href="https://www.gs-press.com.au/shop/">Shop</a></li><li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="/advertise/">Advertise</a></li></ul></div></div><ul class="components"><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://au.linkedin.com/showcase/pipelines-international"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/Pipelines"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PipelinesInternational/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav></div></header><div id="tower_ads" style="z-index:200;pointer-events:none;"><div id="tower_ad_left" style="float:left;z-index:1;pointer-events:all;"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ppim-contra-call-for-papers-79088',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: tower-ads-68853',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: great-southern-press-656',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-68853   " id="paszonecont_68853" style="overflow:hidden; max-width:210px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-68853 " id="68853" style="overflow:hidden; width:210px; height:768px;  "><div class="wppasrotate   paszoneholder-68853" style="" ><div class="pasli pasli-79088 "  data-duration="5000" bid="79088" aid="68853"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=NzkwODg=&amp;pasZONE=Njg4NTM=" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/PPIM_2020_Registrations-Open_Web_Tower_Banner_210x768px.jpg?pas=6283784212001220338" alt="PPIM Contra &#8211; call for papers" border="0"  /></a></div></div></div></div></div><div id="tower_ad_right" style="float:right;z-index:1;pointer-events:all;"><div  class="pz_cont paszone-container-69336   " id="paszonecont_69336" style="overflow:hidden; max-width:210px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-69336 " id="69336" style="overflow:hidden; width:210px; height:768px;  "><div class="wppasrotate   paszoneholder-69336" style="" ><div class="pasli pasli-79088 "  data-duration="5000" bid="79088" aid="69336"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=NzkwODg=&amp;pasZONE=NjkzMzY=" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/PPIM_2020_Registrations-Open_Web_Tower_Banner_210x768px.jpg?pas=825695262001220338" alt="PPIM Contra &#8211; call for papers" border="0"  /></a></div></div></div></div></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h1 class="post-title entry-title">Extensive pipeline isolation complete</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">21 January 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Extensive%20pipeline%20isolation%20complete&#038;url=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/&#038;title=Extensive%20pipeline%20isolation%20complete" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=Extensive%20pipeline%20isolation%20complete&#038;body=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a></div></div><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="640" height="405" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/05/Stock_subsea_pipeline_offshore_Dabarti-CGI-640x405.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div><div class="entry-content entry clearfix"><div style="font-weight: bold;padding-bottom: 20px;"><p>STATS Group has completed an extensive pipeline isolation campaign for an operator in Malaysia.</p></div><p>The campaign comprised 12 pipeline isolations over six months in West Malaysia and Sarawak on behalf of partner <a href="https://handalenergy.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Handal Energy Berhad</a> for a major Malaysian operator, representing the largest integrated campaign ever undertaken by <a href="https://www.statsgroup.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">STATS</a> in the region.</p><p>The works featured STATS’ Remote Tecno Plug® (RTP) – ranging
from 12-32 inch (304-813 mm) – which provided inline pipeline isolation to
allow the live repair and replacement of valves on onshore and offshore assets.</p><p>The project was completed by teams from the STATS Beranang
workshop in Kuala Lumpur and supported by UK and UAE personnel, who worked
jointly to ensure the safety and scheduling of the works.</p><p>STATS Regional Manager for Asia Pacific Gareth Campbell said
the success of the project is making the company looks forward to future
opportunities.&nbsp;&nbsp;</p><p>“With the successful completion of two 28 inch (711 mm) RTP
isolations on facilities in Sarawak, this brings to a close our six month long
isolation campaign in Malaysia, during which a total of 12 safety critical
projects have been completed for valve repair and maintenance,” said Mr Campbell.</p><p>“Using a combination of local expertise from our Kuala
Lumpur base, supported by colleagues from Aberdeen and Abu Dhabi, we have
reaffirmed our position as the primary provider of safety-critical pipeline
isolation services in Malaysia, and look forward to maintaining this success
with future projects already confirmed for 2020.”</p><p>For more information visit the <a href="https://www.statsgroup.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">STATS Group website</a>.</p><p>If you have news you would like featured in&nbsp;<em>Pipelines
International</em>&nbsp;contact Head of Production Chloe Jenkins at&nbsp;<a href="mailto:cjenkins@gs-press.com.au">cjenkins@gs-press.com.au</a></p></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-21T09:49:08+11:00","datePublished":"2020-01-21T09:49:08+11:00","dateModified":"2020-01-21T09:49:09+11:00","headline":"Extensive pipeline isolation complete","name":"Extensive pipeline isolation complete","keywords":[],"url":"https:\/\/www.pipelinesinternational.com\/2020\/01\/21\/extensive-pipeline-isolation-complete\/","description":"The campaign comprised 12 pipeline isolations over six months in West Malaysia and Sarawak on behalf of partner Handal Energy Berhad for a major Malaysian operator, representing the largest integrated","copyrightYear":"2020","articleSection":"Asia,In-line inspection,Markets,News,Offshore,Operations,Projects","articleBody":"\nThe campaign comprised 12 pipeline isolations over six months in West Malaysia and Sarawak on behalf of partner Handal Energy Berhad for a major Malaysian operator, representing the largest integrated campaign ever undertaken by STATS in the region. \n\n\n\nThe works featured STATS\u2019 Remote Tecno Plug\u00ae (RTP) \u2013 ranging\nfrom 12-32 inch (304-813 mm) \u2013 which provided inline pipeline isolation to\nallow the live repair and replacement of valves on onshore and offshore assets.\n\n\n\n\nThe project was completed by teams from the STATS Beranang\nworkshop in Kuala Lumpur and supported by UK and UAE personnel, who worked\njointly to ensure the safety and scheduling of the works. \n\n\n\nSTATS Regional Manager for Asia Pacific Gareth Campbell said\nthe success of the project is making the company looks forward to future\nopportunities.&nbsp;&nbsp; \n\n\n\n\u201cWith the successful completion of two 28 inch (711 mm) RTP\nisolations on facilities in Sarawak, this brings to a close our six month long\nisolation campaign in Malaysia, during which a total of 12 safety critical\nprojects have been completed for valve repair and maintenance,\u201d said Mr Campbell.\n\n\n\n\n\u201cUsing a combination of local expertise from our Kuala\nLumpur base, supported by colleagues from Aberdeen and Abu Dhabi, we have\nreaffirmed our position as the primary provider of safety-critical pipeline\nisolation services in Malaysia, and look forward to maintaining this success\nwith future projects already confirmed for 2020.\u201d\n\n\n\nFor more information visit the STATS Group website. \n\n\n\nIf you have news you would like featured in&nbsp;Pipelines\nInternational&nbsp;contact Head of Production Chloe Jenkins at&nbsp;cjenkins@gs-press.com.au\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Pipelines International","logo":{"@type":"ImageObject","url":"https:\/\/www.pipelinesinternational.com\/wp-content\/uploads\/sites\/6\/2016\/01\/PIN_Logo@2x-300x75.png"},"sameAs":["https:\/\/www.facebook.com\/PipelinesInternational\/","https:\/\/twitter.com\/Pipelines","https:\/\/au.linkedin.com\/showcase\/pipelines-international"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pipelinesinternational.com\/2020\/01\/21\/extensive-pipeline-isolation-complete\/"},"author":{"@type":"Person","name":"Sophie Venz","url":"https:\/\/www.pipelinesinternational.com\/author\/svenz\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.pipelinesinternational.com\/wp-content\/uploads\/sites\/6\/2019\/05\/Stock_subsea_pipeline_offshore_Dabarti-CGI.png","width":696,"height":480}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Show more <span class="fa fa-chevron-down"></span> </a></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Aramco extends Wood contract" href="https://www.pipelinesinternational.com/2020/01/22/aramco-extends-wood-contract/" class="post-thumb"><img width="390" height="220" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/hydrogen-greengas-flame-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Aramco extends Wood contract" /></a><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/22/aramco-extends-wood-contract/">Aramco extends Wood contract</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 January 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="GRP shelters protecting offshore gas equipment" href="https://www.pipelinesinternational.com/2020/01/22/grp-shelters-protecting-offshore-gas-equipment/" class="post-thumb"><img width="390" height="220" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2018/08/Applause_business_people-e1544061893319-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of GRP shelters protecting offshore gas equipment" /></a><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/22/grp-shelters-protecting-offshore-gas-equipment/">GRP shelters protecting offshore gas equipment</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 January 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Russia set for 24 new pipelines" href="https://www.pipelinesinternational.com/2020/01/22/russia-set-for-24-new-pipelines/" class="post-thumb"><img width="390" height="220" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2018/11/Stock_shutterstock_118087570_workers_plan_onsite_2018-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Russia set for 24 new pipelines" /></a><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/22/russia-set-for-24-new-pipelines/">Russia set for 24 new pipelines</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 January 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Baltic Pipe confirms location" href="https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/" class="post-thumb"><img width="390" height="220" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/05/Baltic_Pipe_2019-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Baltic Pipe confirms location" /></a><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/">Baltic Pipe confirms location</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">20 January 2020</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Check Also</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Baltic Pipe confirms location" href="https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/" class="post-thumb"><img width="220" height="150" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/05/Baltic_Pipe_2019-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Baltic Pipe confirms location" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/20/baltic-pipe-confirms-location/">Baltic Pipe confirms location</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20 January 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="REX2020 registrations closing soon" href="https://www.pipelinesinternational.com/2020/01/17/rex2020-registrations-closing-soon/" class="post-thumb"><img width="220" height="150" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2018/11/Stock_shutterstock_261534164_conference_generic_2018-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of REX2020 registrations closing soon" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/17/rex2020-registrations-closing-soon/">REX2020 registrations closing soon</a></h3><div class="post-meta"> <span class="date meta-item fa-before">17 January 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Chevron, Saudi Aramco join Hydrogen Council" href="https://www.pipelinesinternational.com/2020/01/17/chevron-saudi-aramco-join-hydrogen-council/" class="post-thumb"><img width="220" height="150" src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/hydrogen-greengas-flame-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Chevron, Saudi Aramco join Hydrogen Council" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.pipelinesinternational.com/2020/01/17/chevron-saudi-aramco-join-hydrogen-council/">Chevron, Saudi Aramco join Hydrogen Council</a></h3><div class="post-meta"> <span class="date meta-item fa-before">17 January 2020</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-8" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#boxzilla-79528" class="shortc-button medium pinblue" style="margin-top:0px!important"><span class="fa fa-envelope-open" aria-hidden="true"></span> Subscribe to our e-newsletter</a></div><div class="clearfix"></div></div><div id="wppas_custom_widgets-7" class="container-wrapper widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 79450-79450',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-5-580',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: eitep-79448',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: prci-contra-79446',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-5-580',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: prci-79394',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 79282-79282',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-5-580',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: great-southern-press-656',{nonInteraction: true});}</script><div  class="wppaszone paszone-580 wpag " style="overflow:hidden;  "><div style="display:inline-block;"><div class="grid_container  grid_container_580" style="float:left; width:100%px; height:px; margin:3px;"><div class="pasli pasli-79450 "  data-duration="5000" bid="79450" aid="580"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=Nzk0NTA=&amp;pasZONE=NTgw" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/12/ptc-2020-pin.gif?pas=11710638152001220338" alt="PTC 2020 contra" border="0" width="100%"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_580" style="float:left; width:100%px; height:px; margin:3px;"><div class="pasli pasli-79446 "  data-duration="5000" bid="79446" aid="580"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=Nzk0NDY=&amp;pasZONE=NTgw" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2019/12/REX2020_PipelinesInternational-Ad.png?pas=7639433692001220338" alt="PRCI Contra" border="0" width="100%"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_580" style="float:left; width:100%px; height:px; margin:3px;"><div class="pasli pasli-79282 "  data-duration="5000" bid="79282" aid="580"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=NzkyODI=&amp;pasZONE=NTgw" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/PPIM_2020_Registrations-Open_E-news_Web_Side_Banner_300x250px.jpg?pas=2927998892001220338" alt="PPIM" border="0" width="100%"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">View news by category<span class="widget-title-icon fa"></span></div></div><form action="https://www.pipelinesinternational.com" method="get"><label class="screen-reader-text" for="cat">View news by category</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select category</option><option class="level-0" value="504">Australia</option><option class="level-0" value="457">Company news</option><option class="level-0" value="487">Drilling and exploration</option><option class="level-0" value="71">Featured</option><option class="level-0" value="483">From our sponsor</option><option class="level-0" value="116">From the magazine</option><option class="level-0" value="505">Industry reports</option><option class="level-0" value="40">Integrity and maintenance</option><option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Ageing pipelines</option><option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Coatings and linings</option><option class="level-1" value="488">&nbsp;&nbsp;&nbsp;Corrosion</option><option class="level-1" value="486">&nbsp;&nbsp;&nbsp;In-line inspection</option><option class="level-1" value="489">&nbsp;&nbsp;&nbsp;Leak detection</option><option class="level-1" value="154">&nbsp;&nbsp;&nbsp;NDT</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Pigging</option><option class="level-0" value="48">Machinery and equipment</option><option class="level-0" value="490">Markets</option><option class="level-1" value="491">&nbsp;&nbsp;&nbsp;Gas</option><option class="level-1" value="492">&nbsp;&nbsp;&nbsp;Hydrogen</option><option class="level-1" value="493">&nbsp;&nbsp;&nbsp;LNG</option><option class="level-1" value="494">&nbsp;&nbsp;&nbsp;Oil</option><option class="level-1" value="485">&nbsp;&nbsp;&nbsp;Water</option><option class="level-0" value="39">New products and technology</option><option class="level-0" value="506">News</option><option class="level-0" value="507">Northern Territory</option><option class="level-0" value="106">Offshore</option><option class="level-0" value="43">Operations</option><option class="level-0" value="496">Pipeline construction</option><option class="level-1" value="484">&nbsp;&nbsp;&nbsp;Welding</option><option class="level-0" value="31">Projects</option><option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Contract awards</option><option class="level-0" value="508">Queensland</option><option class="level-0" value="501">Recommended</option><option class="level-0" value="29">Regions</option><option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Africa</option><option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Asia</option><option class="level-1" value="150">&nbsp;&nbsp;&nbsp;Australasia</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Europe</option><option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Middle East</option><option class="level-1" value="30">&nbsp;&nbsp;&nbsp;North America</option><option class="level-1" value="38">&nbsp;&nbsp;&nbsp;South and Central America</option><option class="level-0" value="104">Tenders</option><option class="level-0" value="497">Transport and logistics</option><option class="level-0" value="109">Trenchless technology</option><option class="level-1" value="498">&nbsp;&nbsp;&nbsp;HDD</option><option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Microtunnelling</option><option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Tunnelling</option><option class="level-1" value="500">&nbsp;&nbsp;&nbsp;Utility location</option><option class="level-0" value="509">Western Australia</option><option class="level-0" value="33">Gas</option><option class="level-0" value="32">Oil</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> <div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">@Pipelines<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><div class='fetch-tweets' style="max-width: 100%; max-height: 100%; background-color: transparent; overflow-y: hidden; "><div class="fetch-tweets-item "><div class='fetch-tweets-main' style=';'><div class='fetch-tweets-heading'> <span class='fetch-tweets-user-name'> <strong> <a href='https://twitter.com/Pipelines' target='_blank' rel="noopener noreferrer"> Pipelines Internat </a> </strong> </span> <span class='fetch-tweets-tweet-created-at'> <a href='https://twitter.com/Pipelines/status/1219650865633476608' target='_blank' rel="noopener noreferrer"> 12 hours ago </a> </span></div><div class='fetch-tweets-body'><p class='fetch-tweets-text'><a href="https://twitter.com/search?q=%23REX2020&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#REX2020</a> registrations close February 5th. <a href='https://bit.ly/2uck62S' target='_blank' rel="nofollow noopener noreferrer">bit.ly/2uck62S</a></p></div></div></div><div class="fetch-tweets-item "><div class='fetch-tweets-main' style=';'><div class='fetch-tweets-heading'> <span class='fetch-tweets-user-name'> <strong> <a href='https://twitter.com/Pipelines' target='_blank' rel="noopener noreferrer"> Pipelines Internat </a> </strong> </span> <span class='fetch-tweets-tweet-created-at'> <a href='https://twitter.com/Pipelines/status/1219288474706161666' target='_blank' rel="noopener noreferrer"> 1 day ago </a> </span></div><div class='fetch-tweets-body'><p class='fetch-tweets-text'>Baltic Pipe confirms location. <a href="https://twitter.com/search?q=%23offshore&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#offshore</a> <a href="https://twitter.com/search?q=%23pipeline&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#pipeline</a> <a href="https://twitter.com/search?q=%23news&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#news</a> <a href='https://bit.ly/2G61GDO' target='_blank' rel="nofollow noopener noreferrer">bit.ly/2G61GDO</a></p></div></div></div><div class="fetch-tweets-item "><div class='fetch-tweets-main' style=';'><div class='fetch-tweets-heading'> <span class='fetch-tweets-user-name'> <strong> <a href='https://twitter.com/Pipelines' target='_blank' rel="noopener noreferrer"> Pipelines Internat </a> </strong> </span> <span class='fetch-tweets-tweet-created-at'> <a href='https://twitter.com/Pipelines/status/1219031784932827139' target='_blank' rel="noopener noreferrer"> 2 days ago </a> </span></div><div class='fetch-tweets-body'><p class='fetch-tweets-text'>Register now for the <a href="https://twitter.com/search?q=%23PRCI&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#PRCI</a> Research Exchange 2020 (<a href="https://twitter.com/search?q=%23REX2020&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#REX2020</a>), taking place in San Diego, US on 3-4 March 2020. <a href='https://bit.ly/2PwABPt' target='_blank' rel="nofollow noopener noreferrer">bit.ly/2PwABPt</a></p></div></div></div><div class="fetch-tweets-item "><div class='fetch-tweets-main' style=';'><div class='fetch-tweets-heading'> <span class='fetch-tweets-user-name'> <strong> <a href='https://twitter.com/Pipelines' target='_blank' rel="noopener noreferrer"> Pipelines Internat </a> </strong> </span> <span class='fetch-tweets-tweet-created-at'> <a href='https://twitter.com/Pipelines/status/1218956287247028234' target='_blank' rel="noopener noreferrer"> 2 days ago </a> </span></div><div class='fetch-tweets-body'><p class='fetch-tweets-text'>Less than one month to go until PPIM 2020! Don’t miss out on attending the only event devoted exclusively to <a href="https://twitter.com/search?q=%23pigging&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#pigging</a>, <a href="https://twitter.com/search?q=%23maintenance&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#maintenance</a>, <a href="https://twitter.com/search?q=%23inspection&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#inspection</a>, <a href="https://twitter.com/search?q=%23integrity&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#integrity</a> and <a href="https://twitter.com/search?q=%23repair&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#repair</a>. <a href="https://twitter.com/search?q=%23PPIM20&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#PPIM20</a></p></div></div></div><div class="fetch-tweets-item "><div class='fetch-tweets-main' style=';'><div class='fetch-tweets-heading'> <span class='fetch-tweets-user-name'> <strong> <a href='https://twitter.com/Pipelines' target='_blank' rel="noopener noreferrer"> Pipelines Internat </a> </strong> </span> <span class='fetch-tweets-tweet-created-at'> <a href='https://twitter.com/Pipelines/status/1217838927362453505' target='_blank' rel="noopener noreferrer"> 5 days ago </a> </span></div><div class='fetch-tweets-body'><p class='fetch-tweets-text'>Australia tops <a href="https://twitter.com/search?q=%23LNG&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#LNG</a> industry, overtaking Qatar. <a href="https://twitter.com/search?q=%23news&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#news</a> <a href="https://twitter.com/search?q=%23energy&#038;src=hash" target="_blank" rel="nofollow noopener noreferrer">#energy</a> <a href='https://bit.ly/2NjFObW' target='_blank' rel="nofollow noopener noreferrer">bit.ly/2NjFObW</a></p></div></div></div></div></div><div class="clearfix"></div></div><div id="wppas_custom_widgets-6" class="container-wrapper widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: gps-contra-79510',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-6-581',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: dmg-events-79508',{nonInteraction: true});}</script><div  class="wppaszone paszone-581 wpag " style="overflow:hidden;  "><div style="display:inline-block;"><div class="grid_container  grid_container_581" style="float:left; width:100%px; height:px; margin:3px;"><div class="pasli pasli-79510 "  data-duration="5000" bid="79510" aid="581"><a class="wppaslink" href="https://www.pipelinesinternational.com?pasID=Nzk1MTA=&amp;pasZONE=NTgx" target="_blank" ><img src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/uploads/sites/6/2020/01/GPS20-JOIN-300x250-1.gif?pas=16671797582001220338" alt="GPS Contra" border="0" width="100%"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Connect with us<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><div class="one_half tie-columns"><a href="https://www.facebook.com/PipelinesInternational/" target="_blank" class="shortc-button medium pinblue " rel="noopener noreferrer"><span class="fa fa-facebook" aria-hidden="true"></span> Facebook</a> <a href="https://twitter.com/Pipelines" target="_blank" class="shortc-button medium pinblue " rel="noopener noreferrer"><span class="fa fa-twitter" aria-hidden="true"></span> Twitter</a></div><div class="one_half tie-columns last"><a href="https://au.linkedin.com/showcase/pipelines-international" target="_blank" class="shortc-button medium pinblue " rel="noopener noreferrer"><span class="fa fa-linkedin" aria-hidden="true"></span> LinkedIn</a><a href="https://www.gs-press.com.au/" target="_blank" class="shortc-button medium pinblue " rel="noopener noreferrer"><span class="fa fa-envelope-open" aria-hidden="true"></span> Subscribe</a></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="custom_html-5" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Contact us<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><p style="margin-bottom:0;line-height: 25px;">+61 3 9248 5100<br/> query@gs-press.com.au<br/> <a href="https://au.linkedin.com/showcase/pipelines-international" target="_blank" rel="noopener noreferrer">Visit on LinkedIn</a> <br/><br/> <strong>Editorial</strong><br/> Chloe Jenkins<br/> David Convery<br/><br/> <strong>Advertising</strong><br/> <a href="mailto:advertising@gs-press.com.au">advertising@gs-press.com.au</a><br/><br/> Level 15<br/>461 Bourke Street, Melbourne<br/> Victoria 3000<br/> Australia</p></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Publications<span class="widget-title-icon fa"></span></div></div><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.pipeliner.com.au/">The Australian Pipeliner</a></li><li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305"><a href="https://www.pipelinesinternational.com/">Pipelines International</a></li><li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="http://trenchless-australasia.com/">Trenchless Australasia</a></li><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="http://trenchlessinternational.com/">Trenchless International</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Events<span class="widget-title-icon fa"></span></div></div><div class="menu-events-container"><ul id="menu-events" class="menu"><li id="menu-item-78083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78083"><a target="_blank" rel="noopener noreferrer" href="https://www.trenchless-australasia.com/events/">ASTT Technical Forums</a></li><li id="menu-item-78084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78084"><a target="_blank" rel="noopener noreferrer" href="http://www.nodigdownunder.com.au/">No-Dig Down Under</a></li><li id="menu-item-78085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78085"><a target="_blank" rel="noopener noreferrer" href="http://ppimhouston.com/">Pipeline Pigging and Integrity Management (PPIM)</a></li><li id="menu-item-79526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79526"><a target="_blank" rel="noopener noreferrer" href="http://ppimmiddleeast.com/">PPIM Middle East</a></li><li id="menu-item-78087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78087"><a target="_blank" rel="noopener noreferrer" href="http://www.clarion.org/Pipeline-Risk-Forum/PRF-2020/index.php">Pipeline Risk Management Forum</a></li><li id="menu-item-78086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78086"><a target="_blank" rel="noopener noreferrer" href="http://www.clarion.org/conferencesDate.php">Specialist pipeline training courses</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="custom_html-7" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Memberships<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><div style="float:right;"><img src="https://www.gs-press.com.au/wp-content/uploads/2018/10/AMAA_Audited_Media_Association_of_Australia_Logo_Web_White_399x243px.png" style="margin-bottom:20px;" width="200px"/><br><img src="https://www.gs-press.com.au/wp-content/uploads/2018/05/astt_footer.png" width="100px"/><img src="https://www.gs-press.com.au/wp-content/uploads/2018/05/istt_footer.png" style="float:right;" width="100px"/><br><img src="https://www.gs-press.com.au/wp-content/uploads/2018/05/apga_footer.png" width="100px"/><img width="80" src="https://www.gs-press.com.au/wp-content/uploads/2020/01/poc_trnasparent_logo.png" style="margin-bottom:20px;float:right;"/></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved <a href="https://www.gs-press.com.au/privacy-policy/" target="_blank"> View our Privacy Policy.</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PipelinesInternational/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/Pipelines"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://au.linkedin.com/showcase/pipelines-international"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Extensive%20pipeline%20isolation%20complete&#038;url=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pipelinesinternational.com/2020/01/21/extensive-pipeline-isolation-complete/&#038;title=Extensive%20pipeline%20isolation%20complete" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PipelinesInternational/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/Pipelines"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://au.linkedin.com/showcase/pipelines-international"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.pipelinesinternational.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></div></aside></div></div><div style="display: none;"><div id="boxzilla-box-79528-content"><h4>Pipelines International</h4><p style="padding-bottom:20px;width:255px!important;">Enter your details below to subscribe to <em>Pipelines International&#8217;s</em> free e-newsletter.</p><form action="https://www.gs-press.com.au/mailster/subscribe" method="post" class="mailster-form mailster-form-submit extern mailster-form-4" novalidate><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="extern"><input name="_nonce" type="hidden" value="7548e7b4b3"><input name="formid" type="hidden" value="4"></p><div class="mailster-form-fields"><div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-4">First Name<span class="mailster-required">*</span></label><input id="mailster-firstname-4" name="firstname" type="text" value="" class="input mailster-firstname mailster-required" aria-required="true" aria-label="First Name"></div><div class="mailster-wrapper mailster-lastname-wrapper"><label for="mailster-lastname-4">Last Name<span class="mailster-required">*</span></label><input id="mailster-lastname-4" name="lastname" type="text" value="" class="input mailster-lastname mailster-required" aria-required="true" aria-label="Last Name"></div><div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-4">Email<span class="mailster-required">*</span></label><input id="mailster-email-4" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div><div class="mailster-wrapper mailster-company-wrapper"><label for="mailster-company-4">Company</label><input id="mailster-company-4" name="company" type="text" value="" class="input mailster-company" aria-required="false" aria-label="Company"></div><div class="mailster-wrapper mailster-position-wrapper"><label for="mailster-position-4">Position</label><input id="mailster-position-4" name="position" type="text" value="" class="input mailster-position" aria-required="false" aria-label="Position"></div><div class="mailster-wrapper mailster-_gdpr-wrapper"><label for="mailster-_gdpr-4"><input type="hidden" name="_gdpr" value="0"><input id="mailster-_gdpr-4" name="_gdpr" type="checkbox" value="1" class="mailster-_gdpr mailster-required" aria-required="true" aria-label="I agree to the privacy policy and terms."> I agree to the privacy policy and terms. (<a href="https://www.gs-press.com.au/privacy-policy/" target="_blank" rel="noopener noreferrer">Link</a>)</label></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div></div></form></div></div> <script>var $window = jQuery(window),
       $sticky = jQuery('#tower_ads'),
       $stickyFoot = jQuery('#footer');
 
  $window.scroll(function() {
  	var docHeight = jQuery(document).height();
  	var windowTop = jQuery(this).scrollTop();
  	var footerTop = $stickyFoot.position().top + 50;
  	var adBottom = $sticky.position().top + $sticky.outerHeight(true);
		var realBottom = windowTop + adBottom;
		
  	if (realBottom >= footerTop){
			jQuery("#tower_ad_left").fadeOut("slow");
			jQuery("#tower_ad_right").fadeOut("slow");
		} else {
			jQuery("#tower_ad_left").fadeIn("slow");
			jQuery("#tower_ad_right").fadeIn("slow");    
    	$sticky.toggleClass('sticky', $window.scrollTop() > 160);
		}
	});</script> <script>!function(t,o){function a(t){return function(){return sendgrid.push({m:t,args:Array.prototype.slice.call(arguments)}),sendgrid}}var sendgrid=t.sendgrid=t.sendgrid||[];if(!sendgrid.initialize){if(sendgrid.invoked)return void(t.console&&console.error&&console.error("sendgrid snippet included twice."));sendgrid.invoked=!0;for(var c=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"],i=0;i<c.length;i++){var p=c[i];sendgrid[p]=a(p)}sendgrid.load=function(id){var t=o.createElement("script"),a="https:"===o.location.protocol?"https://":"http://";t.type="text/javascript",t.async=!0,t.src=a+"js.labs.sendgrid.com/analytics/"+id+"/sendgrid.min.js";var c=o.getElementsByTagName("script")[0];c.parentNode.insertBefore(t,c)},sendgrid.SNIPPET_VERSION="1.0.0",
  sendgrid.load("db93329b-cce2-470b-b45b-4a1138d8c638"),
  sendgrid.page()
  }}(window,document);</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.pipelinesinternational.com//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.pipelinesinternational.com/wp-login.php?wpe-login=true" method="post"> <input type="text" name="log" title="Username" placeholder="Username"><div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://www.gs-press.com.au/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pipelinesinternational.com">Forget?</a></div> <input type="hidden" name="redirect_to" value="/2020/01/21/extensive-pipeline-isolation-complete/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label> <button type="submit" class="button fullwidth login-submit">Log In</button></form></div></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pipelinesinternational.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdXU4AUAAAAALJ6KTDa5HkFOk5k4l4616fVXN9P&#038;ver=3.0'></script> <script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pipelinesinternational.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};</script> <script type='text/javascript'>var boxzilla_options = {"testMode":"","boxes":[{"id":79528,"icon":"&times;","content":"","css":{"background_color":"#ffffff","color":"#000000","width":450,"position":"center"},"trigger":false,"animation":"fade","cookie":{"triggered":0,"dismissed":0},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":79528,"title":"Subscribe Now","slug":"subscribe-now"}}]};</script> <script type='text/javascript'>var wpgdprcData = {"ajaxURL":"https:\/\/www.pipelinesinternational.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"1fd0e05d36","isMultisite":"1","path":"\/pin\/","blogId":"6"};</script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"https:\/\/www.pipelinesinternational.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdXU4AUAAAAALJ6KTDa5HkFOk5k4l4616fVXN9P',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script><script defer src="https://2uv8p31kb2hq2j33joyif07a-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/6/js/autoptimize_f27933ce7732b185556adf16c7f9d80d.js"></script></body></html>